WordPresss Easy WP SMTP Eklentisi Güvenlik açığı

Yaygın olarak kullanılan wordpress SMTP mail gönderimini sağlayan Easy WP SMTP eklentisini 300,000+  dan fazla wordpress kullanıcısı kullanmaktadır. Easy WP SMTP Eklentisinde güvenik açığı açıklandı.Easy WP SMTP açığı üzerinden sitenizin admin paneli giriş bilgilerini değiştirerek sitenizi ele geçirebilirler.

Devamı hakkındaWordPresss Easy WP SMTP Eklentisi Güvenlik açığı

Centos Yeni Güvenlik Açığı

Centos 3.0 – 4.2.x arası sürümlerde yeni açık yayınlandı.shell shock adındaki açık sunucunuza uzaktan erişim imkanı vermekte tek komut güncelleme komutu ile açığı kapatabilirsiniz.Kesinlikle önemli bir açıktır güncelleme yapmanızı tavsiye ederiz

Devamı hakkındaCentos Yeni Güvenlik Açığı

ConfigServer ModSecurity Kurulumu

ModSecurity sunucu güvenliğinde önemli rol oynayan bir aracımız.ModSecurity ile cgi , telnet bir çok açığı engelleyebilir ufak ayarlar ile ciddi güvenlik alabilirsiniz.ConfigServer ModSecurity Control (CMC) ise ModSecurity kulllanımını kolaylaştırmak için yapılmış bir yazılım CMC ile rahatlıkla istediğiniz siteyi ModSecurity kuralları dışında bırakabilir rahatlıkla ModSecurity kurallarını düzenleyebilrisiniz

Devamı hakkındaConfigServer ModSecurity Kurulumu