Kritik WordPress Güvenlik Açığı

23 Temmuz 2015 de wordpress 4.2.2 açık tespit edildiği için 4.2.2 kullanan herkesin 4.2.3 geçmesi tavsiye edildi.Kritik güvenlik açığı olduğu için Mevcut WordPress sürümlerin çoğu otomatik güncellemeyi gerçekleştirdi.Güncelleme işlemini yapmayan siteniz varsa mutlaka wordpress versiyonunuzu 4.2.3 çıkarmanızı tavsiye etmekteyiz.

WordPress Güvenlik açığı ile ilgili detaylara bu bağlantı dan ulaşabilirsiniz

Yazar: ozkula

2011 dan bu yana edindiğimiz tüm bilgileri ozkula blog üzerinde ücretsiz yayınlıyoruz.310 dan fazla özgün makale ile en güncel hosting bloglar arasında ...

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir